<!DOCTYPE html>
<html lang="en-AU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.plainsproducer.com.au/xmlrpc.php">

<title>Mallala in the middle | Plains Producer</title>

<meta name="description" content="A PETITION has been created to dissolve the Adelaide Plains Council, with the northern areas proposed to join Wakefield Regional Council and southern forming&#8230;" />
<meta property="og:image" content="https://www.plainsproducer.com.au/wp-content/uploads/2019/05/APC.jpg" />
<meta property="og:image:width" content="593" />
<meta property="og:image:height" content="393" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mallala in the middle | Plains Producer" />
<meta property="og:description" content="A PETITION has been created to dissolve the Adelaide Plains Council, with the northern areas proposed to join Wakefield Regional Council and southern forming part of the neighbouring Playford Council." />
<meta property="og:url" content="https://www.plainsproducer.com.au/2019/05/03/mallala-in-the-middle/" />
<meta property="og:site_name" content="Plains Producer" />
<meta property="article:published_time" content="2019-05-03T18:23+09:30" />
<meta property="article:modified_time" content="2019-05-03T18:23+09:30" />
<meta property="og:updated_time" content="2019-05-03T18:23+09:30" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Mallala in the middle | Plains Producer" />
<meta name="twitter:description" content="A PETITION has been created to dissolve the Adelaide Plains Council, with the northern areas proposed to join Wakefield Regional Council and southern forming part of the neighbouring Playford Council." />
<meta name="twitter:image" content="https://www.plainsproducer.com.au/wp-content/uploads/2019/05/APC.jpg" />
<meta name="twitter:image:width" content="593" />
<meta name="twitter:image:height" content="393" />
<link rel="canonical" href="https://www.plainsproducer.com.au/2019/05/03/mallala-in-the-middle/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.plainsproducer.com.au/","name":"Plains Producer"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.plainsproducer.com.au/category/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.plainsproducer.com.au/2019/05/03/mallala-in-the-middle/","name":"Mallala in the middle","image":"https://www.plainsproducer.com.au/wp-content/uploads/2019/05/APC.jpg"}}]}</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.plainsproducer.com.au/2019/05/03/mallala-in-the-middle/"},"headline":"Mallala in the middle","datePublished":"2019-05-03T18:23:26+09:30","dateModified":"2019-05-03T18:23:26+09:30","author":{"@type":"Person","name":"Louise Michael"},"publisher":{"@type":"Organization","name":"Plains Producer","logo":{"@type":"ImageObject","url":"https://www.plainsproducer.com.au/wp-content/uploads/2016/02/cropped-Site-Favicon-60x60.jpg","width":60,"height":60}},"description":"A PETITION has been created to dissolve the Adelaide Plains Council, with the northern areas proposed to join Wakefield Regional Council and southern forming&#8230;"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Plains Producer &raquo; Feed" href="https://www.plainsproducer.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plains Producer &raquo; Comments Feed" href="https://www.plainsproducer.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plains Producer &raquo; Mallala in the middle Comments Feed" href="https://www.plainsproducer.com.au/2019/05/03/mallala-in-the-middle/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.plainsproducer.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.plainsproducer.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.plainsproducer.com.au/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.1.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-megamenu-front-end-style-css'  href='https://www.plainsproducer.com.au/wp-content/plugins/dw-megamenu/assets/css/dw-megamenu.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-social-share-css'  href='https://www.plainsproducer.com.au/wp-content/plugins/dw-social-share/assets/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-social-share-fa-css'  href='https://www.plainsproducer.com.au/wp-content/plugins/dw-social-share/assets/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://www.plainsproducer.com.au/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://www.plainsproducer.com.au/wp-content/themes/dw-focus/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://www.plainsproducer.com.au/wp-content/themes/dw-focus/assets/css/print.css?ver=1.3.5' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='imstore-css'  href='https://www.plainsproducer.com.au/wp-content/plugins/image-store/_css/imstore.css?ver=3.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='ims-single-css'  href='https://www.plainsproducer.com.au/wp-content/plugins/image-store/_css/single.css?ver=3.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='imstore-store-css'  href='https://www.plainsproducer.com.au/wp-content/plugins/image-store/_css/store.css?ver=3.5.9' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.plainsproducer.com.au/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":"1","aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"plainsproducer.com.au","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.8'></script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/themes/dw-focus/assets/js/modernizr.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/themes/dw-focus/assets/js/jquery-mobile.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='https://www.plainsproducer.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.plainsproducer.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.plainsproducer.com.au/wp-includes/wlwmanifest.xml" /> 
<script id="wccp_pro_disable_selection" type="text/javascript">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</script>

	<script type="text/javascript">
	jQuery(document).bind("keyup keydown", function(e){
		e = e || window.event; // also there is no e.target property in IE. instead IE uses window.event.srcElement
		//alert (e.keyCode);
});
	
	window.addEventListener("keyup", dealWithPrintScrKey, false);
	document.onkeyup = dealWithPrintScrKey;
	function dealWithPrintScrKey(e)
	{
		e = e || window.event; // also there is no e.target property in IE. instead IE uses window.event.srcElement
		
		// gets called when any of the keyboard events are overheard
		var prtsc = e.keyCode||e.charCode;
		
		//alert (prtsc);

		if (prtsc == 44)
		{
			
			copyToClipboard('testme');

			show_wccp_pro_message('You are not allowed to print or save this page!!');
		}
	}
	
	function copyToClipboard(elementId) {

  // Create a "hidden" input
  var aux = document.createElement("input");

  // Assign it the value of the specified element
  aux.setAttribute("value", document.getElementById(elementId).innerHTML);

  // Append it to the body
  document.body.appendChild(aux);

  // Highlight its content
  aux.select();

  // Copy the highlighted text
  document.execCommand("copy");

  // Remove it from the body
  document.body.removeChild(aux);

}
function setClipBoardData(){ //override system function - make clipBoard null always
    setInterval("window.clipboardData.setData('text','')",20);
}
	</script>
	
	<script id="wccp_pro_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	    function nocontext(e) {
			
			e = e || window.event; // also there is no e.target property in IE. instead IE uses window.event.srcElement
			
			if (apply_class_exclusion(e) == 'Yes') return true;
	
	    	var exception_tags = 'NOTAG,';
	        var clickedTag = (e==null) ? event.srcElement.tagName : e.target.tagName;
	        //alert(clickedTag);
	        var checker = 'checked';
	        if ((clickedTag == "IMG" || clickedTag == "PROTECTEDIMGDIV") && checker == 'checked') {
	            if (alertMsg_IMG != "")show_wccp_pro_message(alertMsg_IMG);
	            return false;
	        }else {exception_tags = exception_tags + 'IMG,';}
			
			checker = '';
			if ((clickedTag == "VIDEO" || clickedTag == "WCCPVIDEO" || clickedTag == "EMBED") && checker == 'checked') {
	            if (alertMsg_VIDEO != "")show_wccp_pro_message(alertMsg_VIDEO);
	            return false;
	        }else {exception_tags = exception_tags + 'VIDEO,WCCPVIDEO,EMBED,';}
	        
	        checker = 'checked';
	        if ((clickedTag == "A" || clickedTag == "TIME") && checker == 'checked') {
	            if (alertMsg_A != "")show_wccp_pro_message(alertMsg_A);
	            return false;
	        }else {exception_tags = exception_tags + 'A,';}
	        
	        checker = 'checked';
	        if ((clickedTag == "P" || clickedTag == "B" || clickedTag == "FONT" ||  clickedTag == "LI" || clickedTag == "UL" || clickedTag == "STRONG" || clickedTag == "OL" || clickedTag == "BLOCKQUOTE" || clickedTag == "TD" || clickedTag == "SPAN" || clickedTag == "EM" || clickedTag == "SMALL" || clickedTag == "I" || clickedTag == "BUTTON") && checker == 'checked') {
	            if (alertMsg_PB != "")show_wccp_pro_message(alertMsg_PB);
	            return false;
	        }else {exception_tags = exception_tags + 'P,B,FONT,LI,UL,STRONG,OL,BLOCKQUOTE,TD,SPAN,EM,SMALL,I,BUTTON,';}
	        
	        checker = 'checked';
	        if ((clickedTag == "INPUT" || clickedTag == "PASSWORD") && checker == 'checked') {
	            if (alertMsg_INPUT != "")show_wccp_pro_message(alertMsg_INPUT);
	            return false;
	        }else {exception_tags = exception_tags + 'INPUT,PASSWORD,';}
	        
	        checker = 'checked';
	        if ((clickedTag == "H1" || clickedTag == "H2" || clickedTag == "H3" || clickedTag == "H4" || clickedTag == "H5" || clickedTag == "H6" || clickedTag == "ASIDE" || clickedTag == "NAV") && checker == 'checked') {
	            if (alertMsg_H != "")show_wccp_pro_message(alertMsg_H);
	            return false;
	        }else {exception_tags = exception_tags + 'H1,H2,H3,H4,H5,H6,';}
	        
	        checker = 'checked';
	        if (clickedTag == "TEXTAREA" && checker == 'checked') {
	            if (alertMsg_TEXTAREA != "")show_wccp_pro_message(alertMsg_TEXTAREA);
	            return false;
	        }else {exception_tags = exception_tags + 'TEXTAREA,';}
	        
	        checker = 'checked';
	        if ((clickedTag == "DIV" || clickedTag == "BODY" || clickedTag == "HTML" || clickedTag == "ARTICLE" || clickedTag == "SECTION" || clickedTag == "NAV" || clickedTag == "HEADER" || clickedTag == "FOOTER") && checker == 'checked') {
	            if (alertMsg_EmptySpaces != "")show_wccp_pro_message(alertMsg_EmptySpaces);
	            return false;
	        }
	        else
	        {
				//show_wccp_pro_message(exception_tags.indexOf(clickedTag));
	        	if (exception_tags.indexOf(clickedTag)!=-1)
	        	{
		        	return true;
		        }
	        	else
	        	return false;
	        }
	    }
	    var alertMsg_IMG = "<b>Alert:</b> Protected image";
	    var alertMsg_A = "<b>Alert:</b> This link is protected";
	    var alertMsg_PB = "<b>Alert:</b> Right click on text is disabled";
	    var alertMsg_INPUT = "<b>Alert:</b> Right click is disabled";
	    var alertMsg_H = "<b>Alert:</b> Right click on headlines is disabled";
	    var alertMsg_TEXTAREA = "<b>Alert:</b> Right click is disabled";
	    var alertMsg_EmptySpaces = "<b>Alert:</b> Right click on empty spaces is disabled";
		var alertMsg_VIDEO = "<b>Alert:</b> Right click on videos is disabled";
	    document.oncontextmenu = nocontext;
		//document.body.oncontextmenu=function(event) { nocontext(); };
	//]]>
	</script>
	<style>
.cover-container {
   border: 1px solid #DDDDDD;
   width: 100%;
   height: 100%;
   position: relative;
}
.glass-cover {
   float: left;
   position: relative;
   left: 0px;
   top: 0px;
   z-index: 1000;
   background-color: #92AD40;
   padding: 5px;
   color: #FFFFFF;
   font-weight: bold;
}
	.unselectable
	{
	-moz-user-select:none;
	-webkit-user-select:none;
	cursor: default;
	}
	html
	{
	-webkit-touch-callout: none;
	-webkit-user-select: none;
	-khtml-user-select: none;
	-moz-user-select: none;
	-ms-user-select: none;
	user-select: none;
	-webkit-tap-highlight-color: rgba(0,0,0,0);
	}
	img
	{
	-webkit-touch-callout:none;
	-webkit-user-select:none;
	}
	</style>
	<script id="wccp_pro_css_disable_selection" type="text/javascript">
	function wccp_pro_msieversion() 
		{
			var ua = window.navigator.userAgent;
			var msie = ua.indexOf("MSIE");
			var msie2 = ua.indexOf("Edge");
			var msie3 = ua.indexOf("Trident");

		if (msie > -1 || msie2 > -1 || msie3 > -1) // If Internet Explorer, return version number
		{
			return "IE";
		}
		else  // If another browser, return 0
		{
			return "otherbrowser";
		}
	}
    
	var e = document.getElementsByTagName('H1')[0];
	if(e && wccp_pro_msieversion() == "IE")
	{
		e.setAttribute('unselectable',"on");
	}
	</script>
<style><!-- Start your code after this line -->
 
<!-- End your code before this line --></style><style type="text/css">a {color: #ee3224}a:hover, a:active {color: #000000}.site-header {background-color:#ffffff}.site-footer {color: #d6d6d6}.site-footer a {color: #fcfcfc}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}body {color:#2d2d2d;font-weight:400;font-weight:400;font-size:14px;font-family:Helvetica;line-height:1.6;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight: 400;font-family:Roboto Slab;line-height:1.8;}h1 {font-size:36px}h2 {font-size:30px}h2 {font-size:30px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e5e5e5; background-image: url("https://www.plainsproducer.com.au/wp-content/uploads/2017/09/89fdc18b.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://www.plainsproducer.com.au/wp-content/uploads/2016/02/cropped-Site-Favicon-60x60.jpg" sizes="32x32" />
<link rel="icon" href="https://www.plainsproducer.com.au/wp-content/uploads/2016/02/cropped-Site-Favicon-230x230.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.plainsproducer.com.au/wp-content/uploads/2016/02/cropped-Site-Favicon-230x230.jpg" />
<meta name="msapplication-TileImage" content="https://www.plainsproducer.com.au/wp-content/uploads/2016/02/cropped-Site-Favicon-300x300.jpg" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-88222765-2', 'auto');
  ga('require', 'linkid');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-12425375 single-format-standard custom-background dw-focus unselectable layout-boxed sidebar-right">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
																<a href="https://www.plainsproducer.com.au/" rel="home" class="site-logo"><img src="//www.plainsproducer.com.au/wp-content/uploads/2017/08/pp-logo.png" title="Plains Producer"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async id="viztrade-banner-103" src="https://viztrade.com/api/banner.js?inventory=103"></script></div></aside></div>
							</div>
						<div class="navigation-wrap under-navigation-activated">
								<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="https://www.plainsproducer.com.au/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//www.plainsproducer.com.au/wp-content/uploads/2017/08/pp-logo.png" title="Plains Producer">
													</a>
													<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation"><i class="fa fa-search"></i></button>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-main-cats" class="nav navbar-nav navbar-left dw-mega-menu-transition-default"><li class="dw-mega-menu-hover item-6710 menu-home"><a  href="https://www.plainsproducer.com.au/">Home</a></li>
<li class="dw-mega-menu-hover item-2684559 menu-stars-of-the-stable"></li>
<li class="dw-mega-menu-hover item-89025 menu-photo-galleries"><a  href="https://www.plainsproducer.com.au/albums/plains-producer/"><i class="fa fa-camera dw-mega-menu-icon" ></i>Photo Galleries</a></li>
<li class="current-post-ancestor active current-post-parent dw-mega-menu-hover item-11907 menu-news"><a  href="https://www.plainsproducer.com.au/category/news/">News</a>
<ul class="dw-sub-menu">
	<li class="dw-mega-menu-hover item-11909 menu-community"><a  href="https://www.plainsproducer.com.au/category/community/">Community</a></li>
	<li class="dw-mega-menu-hover item-11908 menu-sport"><a  href="https://www.plainsproducer.com.au/category/sport/">Sport</a></li>
	<li class="dw-mega-menu-hover item-11659 menu-featured"><a  href="https://www.plainsproducer.com.au/category/featured/">Featured</a></li>
	<li class="dw-mega-menu-hover item-11665 menu-business"><a  href="https://www.plainsproducer.com.au/category/business/">Business</a></li>
	<li class="dw-mega-menu-hover item-11912 menu-rural"><a  href="https://www.plainsproducer.com.au/category/rural/">Rural</a></li>
	<li class="dw-mega-menu-hover item-11910 menu-entertainment-events"><a  href="https://www.plainsproducer.com.au/category/entertainment/">Entertainment / Events</a></li>
</ul>
</li>
<li class="dw-mega-menu-hover item-11914 menu-advertising"></li>
<li class="dw-mega-menu-hover item-8113 menu-about-us"><a  href="https://www.plainsproducer.com.au/about-us/">About Us</a></li>
<li class="dw-mega-menu-hover item-8112 menu-contact-us"><a  href="https://www.plainsproducer.com.au/contact-us/">Contact Us</a></li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
						<li class="rss"><a href="https://www.plainsproducer.com.au/feed/"><i class="fa fa-rss"></i></a></li>			<li class="user"><a href="https://www.plainsproducer.com.au/wp-login.php"><i class="fa fa-user"></i></a></li>		</ul>
	</div>
					</div>
				</nav>

								<div class="under-navigation hidden-xs hidden-sm">
					<div class="row">
						<div class="col-md-9 hidden-xs hidden-sm">		<aside id="news-ticker-3" class="widget dw_focus_widget_news_ticker">		<h2 class="widget-title">Trending Now</h2>		<div class="news-ticker-wrap headlines" data-interval="4000">
			<ul>
							<li>
					<a href="https://www.plainsproducer.com.au/2019/05/03/lachlan-takes-on-ultraman/">Lachlan takes on Ultraman</a>
								</li>
							<li>
					<a href="https://www.plainsproducer.com.au/2019/05/03/mallala-in-the-middle/">Mallala in the middle</a>
								</li>
							<li>
					<a href="https://www.plainsproducer.com.au/2019/05/03/greater-accessibility-for-people-with-disability/">Greater accessibility for people with disability</a>
								</li>
							<li>
					<a href="https://www.plainsproducer.com.au/2019/05/03/history-can-repeat-itself/">History can repeat itself!</a>
								</li>
							<li>
					<a href="https://www.plainsproducer.com.au/2019/04/29/happening-hub-at-eudunda-robertstown/">Happening hub at Eudunda Robertstown</a>
								</li>
						</ul>
		</div>
		</aside>		</div>
						<div class="col-md-3"><form method="get" id="searchform" action="https://www.plainsproducer.com.au/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
	<input type="submit" class="search-submit">
</form>
</div>
					</div>
				</div>
							</div>
		</div>
	</header>

	<div id="content" class="site-content">

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-12425375" class="post-12425375 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
		<header class="entry-header">
			<h1 class="entry-title">Mallala in the middle</h1>
			<div class="entry-meta">
				<span class="cat-links"><i class="fa fa-folder"></i> <a href="https://www.plainsproducer.com.au/category/news/" rel="category tag">News</a></span><span class="posted-on"><i class="fa fa-clock-o"></i> <a href="https://www.plainsproducer.com.au/2019/05/03/mallala-in-the-middle/" rel="bookmark"><span class="entry-date published updated">May 3, 2019</span></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn" href="https://www.plainsproducer.com.au/author/louise-michael/">Louise Michael</a></span></span>			</div>
		</header>

				<div class="entry-thumbnail"><img width="593" height="393" src="https://www.plainsproducer.com.au/wp-content/uploads/2019/05/APC.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.plainsproducer.com.au/wp-content/uploads/2019/05/APC.jpg 593w, https://www.plainsproducer.com.au/wp-content/uploads/2019/05/APC-300x199.jpg 300w, https://www.plainsproducer.com.au/wp-content/uploads/2019/05/APC-230x152.jpg 230w" sizes="(max-width: 593px) 100vw, 593px" /></div>
	
	<div class="row">
		<div class="entry-content col-md-9 col-md-push-3">
			<p class="p1">A PETITION has been created to dissolve the Adelaide Plains Council, with the northern areas proposed to join Wakefield Regional Council and southern forming part of the neighbouring Playford Council.</p>
<p class="p1">The Adelaide Plains Ratepayers and Residents Association (APRRA) is behind the move, which was triggered in response to a motion lodged by councillor, Margherita Panella, seeking to shift council’s administration to Two Wells.</p>
<p class="p1">Following an APRRA meeting last Tuesday night, a petition to ‘split’ the wards of Adelaide Plains Council was successfully passed.</p>
<p class="p1">Acting APRRA president, Mel Lawrence, who took over the role after the resignation of Neil Salter, said more than the required 20 signatures were received at the meeting to proceed with the move, with about 100 received at time of print.</p>
<p class="p1">Mr Lawrence said the petition, open to all residents in the Adelaide Plains Council (APC) area, proposes the northern ward (Mallala/Dublin) moves to Wakefield Regional Council, and the southern ward (Two Wells/Lewiston) moves to Playford.</p>
<p class="p1">“The reason is because Cr Panella is pushing to move the council building to a new site in Two Wells, at a cost of $10-15 million – we would be crippled by debt if that happened,” Mr Lawrence.</p>
<p class="p1">“I spent the last four years on council on an audit committee, so I know the financial situation very, very well.”</p>
<p class="p1">“We don’t need to build new chambers, and we would save ratepayers millions of dollars.”</p>
<p class="p1">Acting APC mayor, Marcus Strudwicke, said a motion regarding office location was placed on the agenda at last Tuesday’s council meeting by an elected member, but was withdrawn.</p>
<p class="p1">He said council is not currently considering any proposal to change its principal office, or construct new facilities.</p>
<p class="p1">In regards to APRRA’s petition for boundary realignment, Mr Strudwicke said the subject of boundary changes ‘has not been raised on council’s agenda.’</p>
<p class="p1">“A petition to the council is not part of the current boundary adjustment process, however all petitions are ‘received and noted’ in the normal course of a council meeting agenda,” he said.</p>
<p class="p1">“Resident initiated proposals for boundary changes are handled directly by the Commission, and require the support of 10 per cent of eligible electors.</p>
<p class="p1">“Council does not play a role in assessing or progressing resident initiated boundary adjustment proposals, and any questions regarding the process should be directed to the Local Government Boundaries Commission.</p>
<p class="p1">He said issues of financial consequences of any decision by the Commission would need to be considered at the appropriate time.</p>
<p class="p1">Local resident, John Lush, said Mallala/Dublin ward has a lot in common with WRC.</p>
<p class="p1">“My personal view is there are a lot of synergies between the WRC area and the Mallala/Dublin ward, both are agricultural, they both mostly have unsealed roads and just generally have more issues in common,” Mr Lush said.</p>
<p class="p1">“The council rates in Wakefield Regional Council are much cheaper than APC, and with a rumour that rates may increase by 10 per cent or more, people just can’t afford that sort of increase – it is killing the district,” Mr Lawrence said.</p>
<p class="p1">A spokesperson for Wakefield Regional Council, said no information or official communication has been received from either the Adelaide Plains Council or the residents’ group, and said, as such, it was inappropriate to comment.</p>
<p class="p1">Mr Lawrence said the feeling of people he has spoken to in the Two Wells area is also a positive one – basically ‘anything for cheaper rates!’</p>
<p class="p1">“With a crippling debt, there wouldn’t be much money left to work in the community,” he said.</p>
<p class="p1">Mr Lawrence said the APRRA would be collecting names for the petition until the end of the month, at which time it will be lodged with Stephan Knoll, who is currently conducting an LGA review.</p>
<p class="p1">If you’d like more information or wish to sign the petition, please contact Mel on 0432 939 446.</p>
						</div>
			<div class="entry-sidebar col-md-3 col-md-pull-9">
						<div class="entry-sharing">
			<h3>Sharing</h3>
					</div>
						</div>
		</div>

	</article>
												
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.plainsproducer.com.au/2019/05/03/greater-accessibility-for-people-with-disability/" rel="prev">Greater accessibility for people with disability</a></div><div class="nav-next"><a href="https://www.plainsproducer.com.au/2019/05/03/lachlan-takes-on-ultraman/" rel="next">Lachlan takes on Ultraman</a></div></div>
	</nav>						<div class="author-info">
							<div class="author-avatar">
								<img alt='' src='https://secure.gravatar.com/avatar/da3999e9106e52330ffb38401acba8b3?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/da3999e9106e52330ffb38401acba8b3?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />							</div>
							<div class="author-detail">
								<h4 class="author-title"> <a href="https://www.plainsproducer.com.au/author/louise-michael/" title="Posts by Louise Michael" rel="author">Louise Michael</a></h4>
								<p class="site-url"><a href=""></a>
								</p>
								<p class="author-description"></p>
								<ul class="author-icons">
																	</ul>

							</div>
						</div>
													
						
<section id="comments" class="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/03/mallala-in-the-middle/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.plainsproducer.com.au/wp-login.php?redirect_to=https%3A%2F%2Fwww.plainsproducer.com.au%2F2019%2F05%2F03%2Fmallala-in-the-middle%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</section>
										</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="text-12" class="widget widget_text"><h2 class="widget-title">Buy our e Paper</h2>			<div class="textwidget"><a href="http://plainsproducer.realviewdigital.com"><img src="https://www.plainsproducer.com.au/wp-content/uploads/2015/08/newspaper-background-DSC_8850-copy.jpg"/></a> </div>
		</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async id="viztrade-banner-131" src="https://viztrade.com/api/banner.js?inventory=131"></script></div></aside><aside id="awesomeweatherwidget-5" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-snowtown-south-australia" class="awesome-weather-wrap awecf awe_wide temp3 awe_with_stats awe-code-802 awe-desc-scattered-clouds awe-preset-cloudy darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(https://www.plainsproducer.com.au/wp-content/plugins/awesome-weather/img/awe-backgrounds/cloudy.jpg);'><div class="awesome-weather-header">Snowtown</div><div class="awesome-weather-current-temp"><strong>7<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">scattered clouds</div><div class="awe_humidty">humidity: 91%</div><div class="awe_wind">wind: 2m/s SE</div><div class="awe_highlow">H 14 &bull; L 7</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">18<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sun</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">20<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mon</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">22<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Tue</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">16<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Wed</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></aside><aside id="calendar-6" class="widget widget_calendar"><h2 class="widget-title">Find Stories using calendar</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>May 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.plainsproducer.com.au/2019/04/">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="https://www.plainsproducer.com.au/2019/05/03/" aria-label="Posts published on May 3, 2019">3</a></td><td id="today">4</td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Stories</h2>		<ul>
											<li>
					<a href="https://www.plainsproducer.com.au/2019/05/03/lachlan-takes-on-ultraman/">Lachlan takes on Ultraman</a>
											<span class="post-date">May 3, 2019</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2019/05/03/mallala-in-the-middle/">Mallala in the middle</a>
											<span class="post-date">May 3, 2019</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2019/05/03/greater-accessibility-for-people-with-disability/">Greater accessibility for people with disability</a>
											<span class="post-date">May 3, 2019</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2019/05/03/history-can-repeat-itself/">History can repeat itself!</a>
											<span class="post-date">May 3, 2019</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2019/04/29/happening-hub-at-eudunda-robertstown/">Happening hub at Eudunda Robertstown</a>
											<span class="post-date">April 29, 2019</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2019/04/29/solar-hotspot/">Solar hotspot</a>
											<span class="post-date">April 29, 2019</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2019/04/23/get-ready-to-relay/">Get ready to relay!</a>
											<span class="post-date">April 23, 2019</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2019/04/23/suicide-prevention-networks-forum/">Suicide Prevention Networks forum</a>
											<span class="post-date">April 23, 2019</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2019/04/17/northern-shows-night-of-nights/">Northern Shows night of nights</a>
											<span class="post-date">April 17, 2019</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2019/04/16/drug-bust-at-port-wakefield/">Drug bust at Port Wakefield</a>
											<span class="post-date">April 16, 2019</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2019/04/12/hooray-for-horrocks/">Hooray for Horrocks</a>
											<span class="post-date">April 12, 2019</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2019/04/12/oval-goes-round/">OVAL GOES ‘ROUND</a>
											<span class="post-date">April 12, 2019</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2019/04/09/back-on-a-familiar-beat/">Back on a familiar beat</a>
											<span class="post-date">April 9, 2019</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2019/04/09/green-thumbs-at-garden-festival/">Green thumbs at garden festival</a>
											<span class="post-date">April 9, 2019</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2019/04/05/audit-doesnt-add-up/">Audit doesn&#8217;t add up</a>
											<span class="post-date">April 5, 2019</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2019/04/05/do-you-want-to-be-star/">Do you want to be star?</a>
											<span class="post-date">April 5, 2019</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2019/04/05/would-you-like-to-learn-how-to-conserve-heritage/">Would you like to learn how to conserve heritage?</a>
											<span class="post-date">April 5, 2019</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2019/04/05/at-long-last-lewcocks-bridge-upgrade-completed/">At long last, Lewcock’s bridge upgrade completed</a>
											<span class="post-date">April 5, 2019</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2019/04/05/bridge-budgeted-to-link-extraterrestrial-trail/">Bridge budgeted to link ‘extraterrestrial’ trail</a>
											<span class="post-date">April 5, 2019</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2019/04/05/award-winning-smile-on-annes-dial/">Award winning smile on Anne’s dial</a>
											<span class="post-date">April 5, 2019</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2019/04/05/wind-farm-turbines-on-the-rise/">Wind farm turbines on the rise</a>
											<span class="post-date">April 5, 2019</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2019/04/05/apc-budget-discussions/">APC budget discussions</a>
											<span class="post-date">April 5, 2019</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2019/04/04/this-weeks-police-news/">This week&#8217;s police news</a>
											<span class="post-date">April 4, 2019</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2019/04/02/booleroos-steam-and-traction-event/">Booleroo&#8217;s Steam and Traction event</a>
											<span class="post-date">April 2, 2019</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2019/04/02/yard-champs-goes-to-the-dogs/">Yard Champs goes to the Dogs</a>
											<span class="post-date">April 2, 2019</span>
									</li>
					</ul>
		</aside></div>
			</div>
		</div>
	</div>
</div>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			
<div id="footer-widgets" class="widget-area" role="complementary">
	<div class="row">
		<div class="col-lg-3 col-sm-2"><aside id="text-14" class="widget widget_text"><h2 class="widget-title">Contact Us</h2>			<div class="textwidget">Postal: PO Box 63, Balaklava SA 5461
<br /> 
<br /> 
BALAKLAVA <br /> 
Address: 9 Howe Street, Balaklava 5461 <br />
Phone: (08) 8862 1977<br />
Phone: (08) 8862 1710<br />
Phone: (08) 8862 2279<br />
Fax: (08) 8862 1997<br />
<br />
CLARE <br />
Address: 274 Main North Road, Clare 5453 <br />
Phone: (08) 8842 1427<br />
<br />
News: <a href="mailto:editor@plainsproducer.com.au">editor@plainsproducer.com.au</a><br />
Sales: <a href="mailto:sales@plainsproducer.com.au">sales@plainsproducer</a><br />
Photography: <a href="mailto:lisa@plainsproducer.com.au">lisa@plainsproducer</a><br />
Web: <a href="https://www.plainsproducer.com.au">www.plainsproducer.com.au</a>
</div>
		</aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="text-15" class="widget widget_text"><h2 class="widget-title">Staff Names &#038; Email</h2>			<div class="textwidget">Deadline: 5pm Monday before publication date<br />
Manager & Director: Andrew Manuel - <a href="mailto:andrew@plainsproducer.com.au">andrew@plainsproducer.com.au</a><br />
<br />
Editor & Reporter: Louise Michael - <a href="mailto:editor@plainsproducer.com.au">editor@plainsproducer.com.au</a>
<a href="mailto:louise@plainsproducer.com.au">louise@plainsproducer.com.au</a><br />
Reporter: Les Pearson - <a href="mailto:les@plainsproducer.com.au">les@plainsproducer.com.au</a><br />
<br />
Advertising Manager: Renee Bennett - <a href="mailto:renee@plainsproducer.com.au">renee@plainsproducer.com.au</a><br />
Sales Consultants: Bronwyn Helgeson, Clancy Toholke, Kylie Murphy & Leanne Salvemini - <a href="mailto:sales@plainsproducer.com.au">sales@plainsproducer.com.au</a><br />
<br />
Advertising Designer: James Manuel- <a href="mailto:james@plainsproducer.com.au">james@plainsproducer.com.au</a><br />
Advertising Designer: Ethan Allen- <a href="mailto:ethan@plainsproducer.com.au">ethan@plainsproducer.com.au</a><br />
Photographer: Lisa Schultz- <a href="mailto:lisa@plainsproducer.com.au">lisa@plainsproducer.com.au</a><br />
<br />
Front Desk: Leanne Salvemini - <a href="mailto:leanne@plainsproducer.com.au">leanne@plainsproducer.com.au</a><br />
Account Enquiries: Lee-Anne McCracken- <a href="mailto:accounts@plainsproducer.com.au">accounts@plainsproducer.com.au</a>
</div>
		</aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="text-16" class="widget widget_text"><h2 class="widget-title">Copyright</h2>			<div class="textwidget">All original material produced by employees of Papers and Publications Pty Ltd, t/as Plains Producer newspaper, 9 Howes street, Balaklava SA, 5461 and on its website or Facebook site is protected by provisions of the Copyright Act 1968 (as amended). This protection extends to all advertisements, print layouts, artwork, images or any other original material or material which is copyright.</div>
		</aside></div>
		<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside id="text-17" class="widget widget_text"><h2 class="widget-title">News and You</h2>			<div class="textwidget"><p>Submitting news and photos to the Plains Producer is easy and photographs from almost any subject are welcome. Send your news in detail, or even an outline, to editor@plainsproducer.com.au, PO Box 63 Balaklava SA 5461 or drop it in to our office at 9 Howes street in Balaklava. In today’s times, we do prefer email – but you can submit it in letter or “dot point” format.<br />
<br />
Some events which you might think are of public interest are in reality an obvious commercial benefit to organisers and in this instance only basic details will be published in editorial form. Organisers should contact us for advertising rates.</p>
</div>
		</aside></div>
	</div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2019 by <a href="https://www.plainsproducer.com.au">Plains Producer</a>.					Theme: <a href="http://www.designwall.com/wordpress/themes/dw-focus/" title="WordPress News Theme">DW Focus</a> by <a href="http://www.designwall.com/" rel="designer">DesignWall</a>.<br>
					<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				</div>
											</div>
		</div>
	</footer>
</div>
	<div oncontextmenu="return false;" id='wccp_pro_mask'></div>
	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span><b>Alert:</b> Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wccp_pro_message(smessage)
	{
		timeout = 3*1000;

		if (smessage !== "" && timeout!=0)
		{
			var smessage_text = smessage;
			jquery_fadeTo();
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, timeout);
		}
		else
		{
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, timeout);
		}
	}
	function hide_message()
	{
		jquery_fadeOut();
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	function jquery_fadeTo()
	{
		try {
			jQuery("#wccp_pro_mask").fadeTo("slow", 0.3);
		}
		catch(err) {
			//alert(err.message);
			}
	}
	function jquery_fadeOut()
	{
		try {
			jQuery("#wccp_pro_mask").fadeOut( "slow" );
		}
		catch(err) {}
	}
	</script>
	<style type="text/css">
	#wccp_pro_mask
	{
		position: absolute;
		bottom: 0;
		left: 0;
		position: fixed;
		right: 0;
		top: 0;
		background-color: #000;
		pointer-events: none;
		display: none;
		z-index: 10000;
		animation: 0.5s ease 0s normal none 1 running ngdialog-fadein;
		background: rgba(0, 0, 0, 0.4) none repeat scroll 0 0;
	}
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
		pointer-events: none;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px #f2bfbf;
		-moz-box-shadow: 0px 0px 34px 2px #f2bfbf;
		box-shadow: 0px 0px 34px 2px #f2bfbf;
	}
	.msgmsg-box-wpcp b {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.plainsproducer.com.au/wp-content/plugins/wccp-pro/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.plainsproducer.com.au/wp-content/plugins/wccp-pro/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.plainsproducer.com.au/wp-content/plugins/wccp-pro/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f2bfbf;
	}
	.notice {
		background:#e3f7fc url('https://www.plainsproducer.com.au/wp-content/plugins/wccp-pro/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
	<input class="hideme" style="position:fixed" id="prntscr_disable_field" type="url" value="No Copy"><!-- This input used to replace any printscreen value with "No Copy" word in the clipboard -->
<script id="wccp_pro_class_exclusion" type="text/javascript">
function apply_class_exclusion(e)
{
	var e = e || window.event; // also there is no e.target property in IE. instead IE uses window.event.srcElement
  	
	var target = e.target || e.srcElement || 'nothing';
	
	//alert (target.parentElement.className);
	
	var excluded_classes = '' + '';
	
	var class_to_exclude = target.className || '';
	
	if(class_to_exclude != '' && excluded_classes.indexOf(class_to_exclude)>=0)
	{
		target.style.cursor = "text";
		
		return 'Yes';
	}else
	{
		//return 'No';
	}

	try {
		class_to_exclude = target.parentElement.getAttribute('class') || target.parentElement.className || '';
		}
	catch(err) 
		{
		class_to_exclude = '';
		}
	
	if(class_to_exclude != '' && excluded_classes.indexOf(class_to_exclude)>=0)
	{
		target.style.cursor = "text";
		return 'Yes';
	}else
	{
		return 'No';
	}
	
}
</script>
<script type="text/javascript">
/* var $ = jQuery;
jQuery(function() {
    jQuery("body").find('img').bind("contextmenu", function() {
        var src = $(this).attr("src");
        // Check the beginning of the src attribute  
        var state = src.indexOf("?");
        // Apply the new src attribute value  
        $(this).attr("src", src+"?"+Date.now());

        // This is just for demo visibility
        $('body').append('<p>' + $(this).attr('src') + '</p>');
    });
    jQuery("body").find('a').bind("click", function() {
        var href = $(this).attr("href");
        // Check the beginning of the src attribute  
        //var state = (src.indexOf("?") === 0) ? 'bw' : 'clr';
        // Apply the new src attribute value  
        $(this).attr("href", href+"?wpcphotclicked"+Date.now());

        // This is just for demo visibility
        $('body').append('<p>' + $(this).attr('href') + '</p>');
        //return false;
    });

}); */
</script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/plugins/dw-megamenu/assets/js/dw-megamenu.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/plugins/dw-social-share/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.plainsproducer.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/plugins/image-store/_js/sonar.js?ver=3.5.9'></script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/plugins/image-store/_js/touch.jquery.js?ver=3.5.9'></script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/plugins/image-store/_js/xmslider.jquery.js?ver=3.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var imstore = {"is_logged_in":"","imstoreurl":"https:\/\/www.plainsproducer.com.au\/wp-content\/plugins\/image-store\/admin","wplightbox":"","gallery_user":"","singin":"Please, sign into your account to vote.","ajaxnonce":"65870feb71","galleriffic":"1","numThumbs":"8","autoStart":"1","playLinkText":"Play","pauseLinkTex":"Pause","prevLinkText":"Previous","nextLinkText":"Next","closeLinkText":"Close","maxPagesToShow":"5","slideshowSpeed":"3200","transitionTime":"1000","nextPageLinkText":"Next+%E2%80%BA","prevPageLinkText":"%E2%80%B9+Prev"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/plugins/image-store/_js/imstore.js?ver=3.5.9'></script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/plugins/image-store/_js/galleriffic.js?ver=3.5.9'></script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/plugins/image-store/_js/store.js?ver=3.5.9'></script>
</body>
</html>
