<!DOCTYPE html>
<html lang="en-AU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.plainsproducer.com.au/xmlrpc.php">

<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
<link rel="preconnect" href="https://www.google-analytics.com/" crossorigin="anonymous" />
<title>Historic stop for Ghan | Plains Producer</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<meta name="description" content="Train watchers and locals alike gathered in Nantawarra to watch The Ghan stop on its inaugural day trip to the Clare Valley. The gleaming train pulled in at&#8230;" />
<meta property="og:image" content="https://www.plainsproducer.com.au/wp-content/uploads/2021/10/DSC_0045-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Historic stop for Ghan | Plains Producer" />
<meta property="og:description" content="Train watchers and locals alike gathered in Nantawarra to watch The Ghan stop on its inaugural day trip to the Clare Valley. The gleaming train pulled in at about 10.30am on Friday, October 8&#8230;" />
<meta property="og:url" content="https://www.plainsproducer.com.au/2021/10/14/historic-stop-for-ghan/" />
<meta property="og:site_name" content="Plains Producer" />
<meta property="og:updated_time" content="2021-10-14T05:30+00:00" />
<meta property="article:published_time" content="2021-10-14T05:30+00:00" />
<meta property="article:modified_time" content="2021-10-14T05:30+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Historic stop for Ghan | Plains Producer" />
<meta name="twitter:description" content="Train watchers and locals alike gathered in Nantawarra to watch The Ghan stop on its inaugural day trip to the Clare Valley. The gleaming train pulled in at about 10.30am on Friday, October 8&#8230;" />
<meta name="twitter:image" content="https://www.plainsproducer.com.au/wp-content/uploads/2021/10/DSC_0045-scaled.jpg" />
<meta name="twitter:image:width" content="2560" />
<meta name="twitter:image:height" content="1707" />
<link rel="canonical" href="https://www.plainsproducer.com.au/2021/10/14/historic-stop-for-ghan/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.plainsproducer.com.au/","name":"Plains Producer"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.plainsproducer.com.au/category/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.plainsproducer.com.au/2021/10/14/historic-stop-for-ghan/","name":"Historic stop for Ghan"}}]}</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.plainsproducer.com.au/2021/10/14/historic-stop-for-ghan/"},"headline":"Historic stop for Ghan","image":{"@type":"ImageObject","url":"https://www.plainsproducer.com.au/wp-content/uploads/2021/10/DSC_0045-scaled.jpg","width":2560,"height":1707},"datePublished":"2021-10-14T05:30:24+00:00","dateModified":"2021-10-14T05:30:24+00:00","author":{"@type":"Person","name":"Plains Producer Team"},"publisher":{"@type":"Organization","name":"Plains Producer","logo":{"@type":"ImageObject","url":"https://www.plainsproducer.com.au/wp-content/uploads/2017/08/pp-logo-356x60.png","width":356,"height":60}},"description":"Train watchers and locals alike gathered in Nantawarra to watch The Ghan stop on its inaugural day trip to the Clare Valley. The gleaming train pulled in at&#8230;"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Plains Producer &raquo; Feed" href="https://www.plainsproducer.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plains Producer &raquo; Comments Feed" href="https://www.plainsproducer.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plains Producer &raquo; Historic stop for Ghan Comments Feed" href="https://www.plainsproducer.com.au/2021/10/14/historic-stop-for-ghan/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-88222765-2"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.plainsproducer.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.plainsproducer.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.plainsproducer.com.au/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.8.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-megamenu-front-end-style-css'  href='https://www.plainsproducer.com.au/wp-content/plugins/dw-megamenu/assets/css/dw-megamenu.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-social-share-css'  href='https://www.plainsproducer.com.au/wp-content/plugins/dw-social-share/assets/css/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-social-share-fa-css'  href='https://www.plainsproducer.com.au/wp-content/plugins/dw-social-share/assets/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.plainsproducer.com.au/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-main-css'  href='https://www.plainsproducer.com.au/wp-content/themes/dw-focus/assets/css/dw-focus.min.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-style-css'  href='https://www.plainsproducer.com.au/wp-content/themes/dw-focus/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-focus-print-css'  href='https://www.plainsproducer.com.au/wp-content/themes/dw-focus/assets/css/print.css?ver=1.3.8' type='text/css' media='print' />
<link rel='stylesheet' id='dw-focus-fonts-css'  href='//fonts.googleapis.com/css?family=' type='text/css' media='all' />
<link rel='stylesheet' id='imstore-css'  href='https://www.plainsproducer.com.au/wp-content/plugins/image-store/_css/imstore.css?ver=3.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='ims-single-css'  href='https://www.plainsproducer.com.au/wp-content/plugins/image-store/_css/single.css?ver=3.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='imstore-store-css'  href='https://www.plainsproducer.com.au/wp-content/plugins/image-store/_css/store.css?ver=3.5.9' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.plainsproducer.com.au","hash_tracking":"true","ua":"UA-88222765-2","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.1.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js?ver=1.13.1' id='gtm4wp-contact-form-7-tracker-js'></script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.13.1' id='gtm4wp-scroll-tracking-js'></script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/themes/dw-focus/assets/js/modernizr.min.js?ver=1.3.8' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/themes/dw-focus/assets/js/jquery-mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<script type='text/javascript' id='foobox-free-min-js-before'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16' id='foobox-free-min-js'></script>
<link rel="https://api.w.org/" href="https://www.plainsproducer.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.plainsproducer.com.au/wp-json/wp/v2/posts/17496856" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.plainsproducer.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.plainsproducer.com.au/wp-includes/wlwmanifest.xml" /> 
<script data-ad-client="ca-pub-9013747133573581" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["community","news"],"pagePostAuthor":"Plains Producer Team"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-9013747133573581');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type="text/css">a {color: #24abee}a:hover, a:active {color: #000000}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Helvetica;line-height:1.5;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight:200;font-weight:200;font-family:Tahoma;line-height:1.3;}h1 {font-size:36px}h2 {font-size:30px}h2 {font-size:30px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22318895890/ros-ldr', [728, 90], 'div-gpt-ad-1620723439898-0').addService(googletag.pubads());
googletag.defineSlot('/22318895890/top-mrec', [300, 250], 'div-gpt-ad-1620723607562-0').addService(googletag.pubads());
googletag.defineSlot('/22318895890/halfpage', [[300, 250], [300, 600]], 'div-gpt-ad-1620724116044-0').addService(googletag.pubads());
googletag.defineSlot('/22318895890/mid-mrec', [300, 250], 'div-gpt-ad-1620725433708-0').addService(googletag.pubads());
googletag.defineSlot('/22318895890/btm-mrec', [300, 250], 'div-gpt-ad-1620725660861-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://www.plainsproducer.com.au/wp-content/uploads/2016/02/Site-Favicon-60x60.jpg" sizes="32x32" />
<link rel="icon" href="https://www.plainsproducer.com.au/wp-content/uploads/2016/02/Site-Favicon-230x230.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.plainsproducer.com.au/wp-content/uploads/2016/02/Site-Favicon-230x230.jpg" />
<meta name="msapplication-TileImage" content="https://www.plainsproducer.com.au/wp-content/uploads/2016/02/Site-Favicon-300x300.jpg" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-17496856 single-format-standard custom-background dw-focus layout-wide sidebar-right">
<div id="page" class="hfeed site">
	<header class="site-header">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<div class="col-md-4">
																<a href="https://www.plainsproducer.com.au/" rel="home" class="site-logo"><img src="//www.plainsproducer.com.au/wp-content/uploads/2015/08/Mast-Head-No-Shadow.png" title="Plains Producer"></a>
									</div>
								<div id="header-widgets" class="col-md-8"><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /22318895890/ros-ldr -->
<div id='div-gpt-ad-1620723439898-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620723439898-0'); });
  </script>
</div></div></aside></div>
							</div>
						<div class="navigation-wrap under-navigation-activated">
								<nav id="masthead" class="navbar navbar-default site-navigation" role="banner">
					<div class="navbar-header">
												<button class="navbar-toggle" data-toggle="collapse" data-target=".main-navigation"><i class="fa fa-bars"></i></button>
												<a href="https://www.plainsproducer.com.au/" rel="home" class="site-brand navbar-brand visible-xs visible-sm">
																						<img src="//www.plainsproducer.com.au/wp-content/uploads/2015/08/Mast-Head-No-Shadow.png" title="Plains Producer">
													</a>
													<button class="search-toggle visible-xs visible-sm" data-toggle="collapse" data-target=".under-navigation"><i class="fa fa-search"></i></button>
											</div>

					<div id="site-navigation" class="collapse navbar-collapse main-navigation" role="navigation">
						<ul id="menu-main-cats" class="nav navbar-nav navbar-left dw-mega-menu-transition-default"><li class="dw-mega-menu-hover item-6710 menu-home"><a  href="https://www.plainsproducer.com.au/">Home</a></li>
<li class="dw-mega-menu-hover item-14217827 menu-directory"><a  href="https://www.plainsproducer.com.au/directory/">Directory</a></li>
<li class="dw-mega-menu-hover item-2684559 menu-stars-of-the-stable"></li>
<li class="dw-mega-menu-hover item-89025 menu-photo-galleries"><a  href="https://www.plainsproducer.com.au/albums/plains-producer/"><i class="fa fa-camera dw-mega-menu-icon" ></i>Photo Galleries</a></li>
<li class="current-post-ancestor active current-post-parent dw-mega-menu-hover item-11907 menu-news"><a  href="https://www.plainsproducer.com.au/category/news/">News</a>
<ul class="dw-sub-menu">
	<li class="current-post-ancestor active current-post-parent dw-mega-menu-hover item-11909 menu-community"><a  href="https://www.plainsproducer.com.au/category/community/">Community</a></li>
	<li class="dw-mega-menu-hover item-11908 menu-sport"><a  href="https://www.plainsproducer.com.au/category/sport/">Sport</a></li>
	<li class="dw-mega-menu-hover item-11659 menu-featured"><a  href="https://www.plainsproducer.com.au/category/featured/">Featured</a></li>
	<li class="dw-mega-menu-hover item-11665 menu-business"><a  href="https://www.plainsproducer.com.au/category/business/">Business</a></li>
	<li class="dw-mega-menu-hover item-11912 menu-rural"><a  href="https://www.plainsproducer.com.au/category/rural/">Rural</a></li>
	<li class="dw-mega-menu-hover item-11910 menu-entertainment-events"><a  href="https://www.plainsproducer.com.au/category/entertainment/">Entertainment / Events</a></li>
	<li class="dw-mega-menu-hover item-13882961 menu-coronavirus-2020"><a  href="https://www.plainsproducer.com.au/category/coronavirus/">Coronavirus 2020</a>		<div class="dw-megamenu-description"><p>A regularly updated spot for all of your local news and cancellations relating to the coronavirus outbreak.</p>
</div>
		</li>
</ul>
</li>
<li class="dw-mega-menu-hover item-11914 menu-advertising"></li>
<li class="dw-mega-menu-hover item-8113 menu-about-us"><a  href="https://www.plainsproducer.com.au/about-us/">About Us</a></li>
<li class="dw-mega-menu-hover item-8112 menu-contact-us"><a  href="https://www.plainsproducer.com.au/contact-us/">Contact Us</a></li>
</ul>						<div class="hidden-xs hidden-sm">		<ul class="nav navbar-nav navbar-right">
						<li class="rss"><a href="https://www.plainsproducer.com.au/feed/"><i class="fa fa-rss"></i></a></li>			<li class="user"><a href="https://www.plainsproducer.com.au/wp-login.php"><i class="fa fa-user"></i></a></li>		</ul>
	</div>
					</div>
				</nav>

								<div class="under-navigation hidden-xs hidden-sm">
					<div class="row">
						<div class="col-md-9 hidden-xs hidden-sm">		<aside id="news-ticker-3" class="widget dw_focus_widget_news_ticker">		<h2 class="widget-title">Trending Now</h2>		<div class="news-ticker-wrap headlines" data-interval="4000">
			<ul>
							<li>
					<a href="https://www.plainsproducer.com.au/2021/10/14/goyder-hub-goes-live/">Goyder Hub goes live</a>
								</li>
							<li>
					<a href="https://www.plainsproducer.com.au/2021/10/14/oval-deal-made-ageing-oval-gets-multi-million-dollar-boost/">Oval deal made: Ageing oval gets multi-million dollar boost</a>
								</li>
							<li>
					<a href="https://www.plainsproducer.com.au/2021/10/14/funding-splash-for-pool-project/">Funding splash for pool project</a>
								</li>
							<li>
					<a href="https://www.plainsproducer.com.au/2021/10/14/riesling-touted-hero-grape-in-wine-show/">Riesling touted hero grape in wine show</a>
								</li>
							<li>
					<a href="https://www.plainsproducer.com.au/2021/10/14/historic-stop-for-ghan/">Historic stop for Ghan</a>
								</li>
						</ul>
		</div>
		</aside>		</div>
						<div class="col-md-3"><form method="get" id="searchform" action="https://www.plainsproducer.com.au/">
	<input type="text" name="s" id="s" class="form-control" value="" placeholder="Search">
	<input type="submit" class="search-submit">
</form>
</div>
					</div>
				</div>
							</div>
		</div>
	</header>

	<div id="content" class="site-content">

<div class="container">
	<div class="content-inner">
		<div class="row">
			<div class="col-lg-9">
				<div id="primary" class="content-area">
					<main id="main" class="site-main" role="main">
																	
	<article id="post-17496856" class="post-17496856 post type-post status-publish format-standard has-post-thumbnail hentry category-community category-news">
		<header class="entry-header">
			<h1 class="entry-title">Historic stop for Ghan</h1>
			<div class="entry-meta">
				<span class="cat-links"><i class="fa fa-folder"></i> <a href="https://www.plainsproducer.com.au/category/community/" rel="category tag">Community</a>, <a href="https://www.plainsproducer.com.au/category/news/" rel="category tag">News</a></span><span class="posted-on"><i class="fa fa-clock-o"></i> <a href="https://www.plainsproducer.com.au/2021/10/14/historic-stop-for-ghan/" rel="bookmark"><span class="entry-date published updated">14 October 2021</span></a></span><span class="byline"> <i class="fa fa-user"></i> <span class="author vcard"><a class="url fn" href="https://www.plainsproducer.com.au/author/james-manuel/">Plains Producer Team</a></span></span>			</div>
		</header>

				<div class="entry-thumbnail"><img width="2560" height="1707" src="https://www.plainsproducer.com.au/wp-content/uploads/2021/10/DSC_0045-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.plainsproducer.com.au/wp-content/uploads/2021/10/DSC_0045-scaled.jpg 2560w, https://www.plainsproducer.com.au/wp-content/uploads/2021/10/DSC_0045-300x200.jpg 300w, https://www.plainsproducer.com.au/wp-content/uploads/2021/10/DSC_0045-600x400.jpg 600w, https://www.plainsproducer.com.au/wp-content/uploads/2021/10/DSC_0045-768x512.jpg 768w, https://www.plainsproducer.com.au/wp-content/uploads/2021/10/DSC_0045-1536x1024.jpg 1536w, https://www.plainsproducer.com.au/wp-content/uploads/2021/10/DSC_0045-2048x1365.jpg 2048w, https://www.plainsproducer.com.au/wp-content/uploads/2021/10/DSC_0045-230x153.jpg 230w" sizes="(max-width: 2560px) 100vw, 2560px" /></div>
	
	<div class="row">
		<div class="entry-content col-md-9 col-md-push-3">
			<p class="p1">Train watchers and locals alike gathered in Nantawarra to watch The Ghan stop on its inaugural day trip to the Clare Valley.</p>
<p class="p1">The gleaming train pulled in at about 10.30am on Friday, October 8, next to the disused Viterra silos, to offload passengers who had made the 90-minute journey from Adelaide.</p>
<p class="p1">Beth Reid from Nantawarra brought her children to see The Ghan and you could feel the excitement in the air.</p>
<p class="p1">“We feel like it’s history in the making because … no train has stopped here for passengers since the 70s and I feel it’s an opportunity for the kids to see how this happens,” Beth said.</p>
<p class="p1">They brought a homemade sign reading ‘Welcome to Nantawarra’, showing off Mid North hospitality to the day trippers.</p>
<p class="p1">Balaklava’s David Lamond waited all morning to see the passenger train make the stop at Nantawarra Siding.</p>
<p class="p1">The self-confessed “train fanatic” has a love for locomotives that dates back to his childhood and he still owns a 1951 Hornby train set given to him in year one.</p>
<p class="p1">In the mid 1960’s, David would catch the Bluebird railcar from Nantawarra to Adelaide with friends to watch test cricket and has twice travelled on The Ghan to Darwin.</p>
<p class="p1">Formerly of Nantawarra, Balaklava’s Jan Young attended with grandchildren William and Brianna.</p>
<p class="p1">She travelled on The Ghan to Darwin seven years ago and said the scenery and food were lovely.</p>
<p class="p1">Stepping off the train, passengers were met with the beaming sunshine, music from Clare expat Courtney Hooper and Adelaide’s Andrew Healey, perfect blue skies and typical Mid North scenery of silos and fields.</p>
<p class="p1">The passengers then boarded buses where they spent the day touring wineries in the Clare Valley.</p>
<p class="p1">Adelaide’s Sue Smith bought her mother Helen Young a ticket for her 80th birthday as Helen had always wanted to go on The Ghan and said the single-day experience was the perfect trip.</p>
<p class="p1">The Ghan will be stopping in Nantawarra every Friday morning throughout November.</p>
						</div>
			<div class="entry-sidebar col-md-3 col-md-pull-9">
						<div class="entry-sharing">
			<h3>Sharing</h3>
			<ul class="dw-social-share dwss-style-6"><li class="dwss-facebook"><a href="javascript.void(0);" rel="nofollow"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li><li class="dwss-twitter"><a href="javascript.void(0);" rel="nofollow"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li class="dwss-mail" ><a href="mailto:admin@example.com?Subject=Historic%20stop%20for%20Ghan" rel="nofollow"><i class="fa fa-envelope-o"></i> <span>Email</span></a></li></ul>		</div>
						</div>
		</div>

	</article>
												
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.plainsproducer.com.au/2021/10/14/goyder-encourages-community-approach-to-tackle-suicide-prevention/" rel="prev">Goyder encourages community approach to tackle suicide prevention</a></div><div class="nav-next"><a href="https://www.plainsproducer.com.au/2021/10/14/riesling-touted-hero-grape-in-wine-show/" rel="next">Riesling touted hero grape in wine show</a></div></div>
	</nav>						<div class="author-info">
							<div class="author-avatar">
								<img alt='' src='https://secure.gravatar.com/avatar/a4055b90fd780a738bcee879cd652814?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a4055b90fd780a738bcee879cd652814?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' loading='lazy'/>							</div>
							<div class="author-detail">
								<h4 class="author-title"> <a href="https://www.plainsproducer.com.au/author/james-manuel/" title="Posts by Plains Producer Team" rel="author">Plains Producer Team</a></h4>
								<p class="site-url"><a href=""></a>
								</p>
								<p class="author-description"></p>
								<ul class="author-icons">
																	</ul>

							</div>
						</div>
						<!-- Related post -->
																		<!-- End Related post -->
						
<section id="comments" class="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/14/historic-stop-for-ghan/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=historic-stop-for-ghan#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.plainsproducer.com.au/wp-login.php?redirect_to=https%3A%2F%2Fwww.plainsproducer.com.au%2F2021%2F10%2F14%2Fhistoric-stop-for-ghan%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</section>
										</main>
				</div>
			</div>
			<div class="col-lg-3">
				
<div id="secondary" class="widget-area" role="complementary">
	<aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /22318895890/top-mrec -->
<div id='div-gpt-ad-1620723607562-0' style='width: 300px; width: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620723607562-0'); });
  </script>
</div></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /22318895890/halfpage -->
<div id='div-gpt-ad-1620724116044-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620724116044-0'); });
  </script>
</div></div></aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /22318895890/mid-mrec -->
<div id='div-gpt-ad-1620725433708-0' style='width: 300px; height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620725433708-0'); });
  </script>
</div></div></aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /22318895890/btm-mrec -->
<div id='div-gpt-ad-1620725660861-0' style='width: 300px; height: 250px;'> <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620725660861-0'); });
  </script>
</div></div></aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><a href="https://plainsproducer.partica.online/plains-producer"><img src="https://www.plainsproducer.com.au/wp-content/uploads/2020/02/Subscribe-Here-1.jpg"/></a> </div>
		</aside><aside id="media_image-5" class="widget widget_media_image"><a href="https://issuu.com/plainsproducer/docs/2021vm_aut"><img width="269" height="300" src="https://www.plainsproducer.com.au/wp-content/uploads/2021/04/VM_210408_01-1-269x300.png" class="image wp-image-16412660  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.plainsproducer.com.au/wp-content/uploads/2021/04/VM_210408_01-1-269x300.png 269w, https://www.plainsproducer.com.au/wp-content/uploads/2021/04/VM_210408_01-1-359x400.png 359w, https://www.plainsproducer.com.au/wp-content/uploads/2021/04/VM_210408_01-1-768x856.png 768w, https://www.plainsproducer.com.au/wp-content/uploads/2021/04/VM_210408_01-1-1378x1536.png 1378w, https://www.plainsproducer.com.au/wp-content/uploads/2021/04/VM_210408_01-1-1837x2048.png 1837w, https://www.plainsproducer.com.au/wp-content/uploads/2021/04/VM_210408_01-1-230x256.png 230w" sizes="(max-width: 269px) 100vw, 269px" /></a></aside><aside id="media_image-3" class="widget widget_media_image"><a href="https://www.plainsproducer.com.au/biz/"><img width="300" height="300" src="https://www.plainsproducer.com.au/wp-content/uploads/2019/12/Business-Directory-Click-Through-300x300.jpg" class="image wp-image-13409195  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.plainsproducer.com.au/wp-content/uploads/2019/12/Business-Directory-Click-Through-300x300.jpg 300w, https://www.plainsproducer.com.au/wp-content/uploads/2019/12/Business-Directory-Click-Through-400x400.jpg 400w, https://www.plainsproducer.com.au/wp-content/uploads/2019/12/Business-Directory-Click-Through-150x150.jpg 150w, https://www.plainsproducer.com.au/wp-content/uploads/2019/12/Business-Directory-Click-Through-768x768.jpg 768w, https://www.plainsproducer.com.au/wp-content/uploads/2019/12/Business-Directory-Click-Through-230x230.jpg 230w, https://www.plainsproducer.com.au/wp-content/uploads/2019/12/Business-Directory-Click-Through.jpg 833w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="awesomeweatherwidget-5" class="widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-clare-south-australia" class="awe-ajax-awesome-weather-clare-south-australia awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-clare-south-australia","locale":"","location":"Clare, South Australia","owm_city_id":"2074329","override_title":"","size":"wide","units":"C","forecast_days":"12","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":1,"allow_user_to_change":0,"show_icons":1,"extended_url":"","extended_text":"","background_by_weather":1,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.plainsproducer.com.au\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></aside>
		<aside id="recent-posts-4" class="widget widget_recent_entries">
		<h2 class="widget-title">Recent Stories</h2>
		<ul>
											<li>
					<a href="https://www.plainsproducer.com.au/2021/10/14/goyder-hub-goes-live/">Goyder Hub goes live</a>
											<span class="post-date">October 14, 2021</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2021/10/14/oval-deal-made-ageing-oval-gets-multi-million-dollar-boost/">Oval deal made: Ageing oval gets multi-million dollar boost</a>
											<span class="post-date">October 14, 2021</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2021/10/14/funding-splash-for-pool-project/">Funding splash for pool project</a>
											<span class="post-date">October 14, 2021</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2021/10/14/riesling-touted-hero-grape-in-wine-show/">Riesling touted hero grape in wine show</a>
											<span class="post-date">October 14, 2021</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2021/10/14/historic-stop-for-ghan/" aria-current="page">Historic stop for Ghan</a>
											<span class="post-date">October 14, 2021</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2021/10/14/goyder-encourages-community-approach-to-tackle-suicide-prevention/">Goyder encourages community approach to tackle suicide prevention</a>
											<span class="post-date">October 14, 2021</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2021/10/07/another-sa-regional-newspaper-is-reborn/">Another SA regional newspaper is reborn</a>
											<span class="post-date">October 7, 2021</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2021/10/07/droves-roll-up-to-paskeville/">Droves roll up to Paskeville</a>
											<span class="post-date">October 7, 2021</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2021/10/07/spotlight-shines-on-clare/">Spotlight shines on Clare</a>
											<span class="post-date">October 7, 2021</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2021/10/07/new-training-centre-meets-work-demand/">New training centre meets work demand</a>
											<span class="post-date">October 7, 2021</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2021/10/07/football-star-brings-honour-to-the-region/">Football star brings honour to the region</a>
											<span class="post-date">October 7, 2021</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2021/09/30/sa-tourism-awards-finalists-announced/">SA Tourism Awards finalists announced</a>
											<span class="post-date">September 30, 2021</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2021/09/30/sevenhill-cellars-celebrates-170-years/">Sevenhill Cellars celebrates 170 years</a>
											<span class="post-date">September 30, 2021</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2021/09/30/lamb-licious-festival-shines-light-on-local-lamb/">Lamb-licious &#8211; festival shines light on local lamb</a>
											<span class="post-date">September 30, 2021</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2021/09/30/get-stoked-a-success-for-local-kidsget-stoked-a-success-for-local-kids/">Get Stoked! a success for local kidsGet Stoked! a success for local kids</a>
											<span class="post-date">September 30, 2021</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2021/09/30/clare-high-to-celebrate-100-years/">Clare High to celebrate 100 years</a>
											<span class="post-date">September 30, 2021</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2021/09/30/mill-support-not-enough/">Mill support ‘not enough’</a>
											<span class="post-date">September 30, 2021</span>
									</li>
											<li>
					<a href="https://www.plainsproducer.com.au/2021/09/30/yellow-for-masons-memory/">Yellow for Mason’s memory</a>
											<span class="post-date">September 30, 2021</span>
									</li>
					</ul>

		</aside></div>
			</div>
		</div>
	</div>
</div>

	</div>

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container">
			
<div id="footer-widgets" class="widget-area" role="complementary">
	<div class="row">
		<div class="col-lg-3 col-sm-2"><aside id="text-14" class="widget widget_text"><h2 class="widget-title">Contact Us</h2>			<div class="textwidget">Postal: PO Box 63, Balaklava SA 5461
<br /> 
<br /> 
BALAKLAVA <br /> 
Address: 9 Howe Street, Balaklava 5461 <br />
Phone: (08) 8862 1977<br />
Fax: (08) 8862 1997<br />
<br />
CLARE <br />
Address: 274 Main North Road, Clare 5453 <br />
Phone: (08) 8842 1427<br />
<br />
News: <a href="mailto:editor@plainsproducer.com.au">editor@plainsproducer.com.au</a><br />
Sales: <a href="mailto:sales@plainsproducer.com.au">sales@plainsproducer</a><br />
Photography: <a href="mailto:ethan@plainsproducer.com.au">ethan@plainsproducer.com.au</a><br />
<a 
href="mailto:lisa@plainsproducer.com.au">lisa@plainsproducer.com.au</a><br />
Web: <a href="https://www.plainsproducer.com.au">www.plainsproducer.com.au</a><br />
Gameday: <a href="mailto:gameday@plainsproducer.com.au">gameday@plainsproducer</a><br />
</div>
		</aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="text-15" class="widget widget_text"><h2 class="widget-title">Staff Names &#038; Email</h2>			<div class="textwidget">Deadline: 12pm Monday before publication date<br />
Manager & Director: Andrew Manuel - <a href="mailto:am@plainsproducer.com.au">am@plainsproducer.com.au</a><br />
<br />
Editor & Reporter: Michelle Wilksch - <a href="mailto:editor@plainsproducer.com.au">editor@plainsproducer.com.au</a>
<a href="mailto:louise@plainsproducer.com.au">michelle@plainsproducer.com.au</a><br />
<br />
Advertising Manager: Renee Bennett - <a href="mailto:renee@plainsproducer.com.au">renee@plainsproducer.com.au</a><br />
Sales Consultants:
Bronwyn Helgeson, <br />Leanne Mashford & Louise Tobin  - <a href="mailto:sales@plainsproducer.com.au">sales@plainsproducer.com.au</a><br />
Advertising Designer: James Manuel - <a href="mailto:james@plainsproducer.com.au">james@plainsproducer.com.au</a><br />
<br />
Reporter: Isabella Carbone - <a href="mailto:Isabella@plainsproducer.com.au">Isabella@plainsproducer.com.au</a><br />
Photographer & Reporter: Ethan Allen - <a href="mailto:ethan@plainsproducer.com.au">ethan@plainsproducer.com.au</a><br />
Photographer & Reporter: Lisa Schultz - <a href="mailto:lisa@plainsproducer.com.au">lisa@plainsproducer.com.au</a><br />
<br />
Front Desk: Leanne Mashford - <a href="mailto:leanne@plainsproducer.com.au">leanne@plainsproducer.com.au</a><br />
Account Enquiries: Andrew Manuel - <a href="mailto:accounts@plainsproducer.com.au">accounts@plainsproducer.com.au</a>
</div>
		</aside></div>
		<div class="col-lg-3 col-sm-2"><aside id="text-16" class="widget widget_text"><h2 class="widget-title">Copyright</h2>			<div class="textwidget">All original material produced by employees of Papers and Publications Pty Ltd, t/as Plains Producer newspaper, 9 Howes street, Balaklava SA, 5461 and on its website or Facebook site is protected by provisions of the Copyright Act 1968 (as amended). This protection extends to all advertisements, print layouts, artwork, images or any other original material or material which is copyright.</div>
		</aside></div>
		<div class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside id="text-17" class="widget widget_text"><h2 class="widget-title">News and You</h2>			<div class="textwidget"><p>Submitting news and photos to the Plains Producer is easy and photographs from almost any subject are welcome. Send your news in detail, or even an outline, to editor@plainsproducer.com.au, PO Box 63 Balaklava SA 5461 or drop it in to our office at 9 Howes street in Balaklava. In today’s times, we do prefer email – but you can submit it in letter or “dot point” format.<br />
<br />
Some events which you might think are of public interest are in reality an obvious commercial benefit to organisers and in this instance only basic details will be published in editorial form. Organisers should contact us for advertising rates.</p>
</div>
		</aside></div>
	</div>
</div>
			<div class="row">
				<div class="site-info col-md-6">
					Copyright &copy; 2021 by <a href="https://www.plainsproducer.com.au">Plains Producer</a>.					Theme: <a href="http://www.designwall.com/wordpress/themes/dw-focus/" title="WordPress News Theme">DW Focus</a> by <a href="http://www.designwall.com/" rel="designer">DesignWall</a>.<br>
					<a href="http://wordpress.org/">Proudly powered by WordPress</a>
				</div>
											</div>
		</div>
	</footer>
</div>
<script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-88222765-2','auto');1&&ga('set','anonymizeIp',true);1&&ga('require','linkid',{levels:5});''.length?ga('send','pageview',''):ga('send','pageview');</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/plugins/dw-megamenu/assets/js/dw-megamenu.js?ver=5.8.1' id='dw-megamenu-front-end-js-js'></script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/plugins/dw-social-share/assets/js/script.js?ver=1.0.0' id='dw-social-share-js'></script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='dw-focus-script-js-extra'>
/* <![CDATA[ */
var dw_focus = {"ajax_url":"https:\/\/www.plainsproducer.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/themes/dw-focus/assets/js/dw-focus.min.js?ver=1.3.8' id='dw-focus-script-js'></script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/plugins/image-store/_js/sonar.js?ver=3.5.9' id='sonar-js'></script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/plugins/image-store/_js/touch.jquery.js?ver=3.5.9' id='ims-touch-js'></script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/plugins/image-store/_js/xmslider.jquery.js?ver=3.5.9' id='ims-xmslider-js'></script>
<script type='text/javascript' id='imstore-js-extra'>
/* <![CDATA[ */
var imstore = {"is_logged_in":"","imstoreurl":"https:\/\/www.plainsproducer.com.au\/wp-content\/plugins\/image-store\/admin","wplightbox":"","gallery_user":"","singin":"Please, sign into your account to vote.","ajaxnonce":"39dc03fa2d","galleriffic":"1","numThumbs":"8","autoStart":"1","playLinkText":"Play","pauseLinkTex":"Pause","prevLinkText":"Previous","nextLinkText":"Next","closeLinkText":"Close","maxPagesToShow":"5","slideshowSpeed":"3200","transitionTime":"1000","nextPageLinkText":"Next+%E2%80%BA","prevPageLinkText":"%E2%80%B9+Prev"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/plugins/image-store/_js/imstore.js?ver=3.5.9' id='imstore-js'></script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/plugins/image-store/_js/galleriffic.js?ver=3.5.9' id='galleriffic-js'></script>
<script type='text/javascript' src='https://www.plainsproducer.com.au/wp-content/plugins/image-store/_js/store.js?ver=3.5.9' id='imstore-store-js'></script>
</body>
</html>
